Перейти к содержимому


Фотография
- - - - -

Mitsubishi heavy FDC 506 касетный


Сообщений в теме: 6

#1 trYOUm

trYOUm

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений
0

Отправлено 18 Июль 2009, 09:14

Кондиционер включаестя, работает всегда одинаковый промежуток времени ( 3 минуты ) и выключается, при этом компрессор незапускается! Прозванивал... напруга есть (240В немноголи, и не в этом причина?). Запускал в режим вентиляции, тоже самое, 3 минуты и начинает моргать индикатор Timer на крышке касетника! Если кто сталкивался или может знает вчём проблема? Заранее спасибо!!!
PS может у каво есть коды ошибок?

Социальная кошерная реклама от Google, или же реклама, основанная на ваших поисковых запросах (может уже быть не социальной).

#2 trYOUm

trYOUm

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений
0

Отправлено 18 Июль 2009, 20:29

Моргает 4 раза , с небольшими перерывами 8 - 10 секунд! В одном из мануалов на другие марки Mitsubishi heavy нашол что это возможно проблемы с дренажом (помпой), но только хз что сней может быть, кондей после монтажа (кондей БУ) так и незапускался ( воде неоткуда взятся)!

#3 wellair

wellair

    Участник

  • Пользователи
  • PipPip
  • 11 сообщений
0
  • из: Калининград

Отправлено 19 Июль 2009, 11:10

Цитата(trYOUm @ 18.07.2009, 19:29) Просмотр сообщения
Моргает 4 раза , с небольшими перерывами 8 - 10 секунд! В одном из мануалов на другие марки Mitsubishi heavy нашол что это возможно проблемы с дренажом (помпой), но только хз что сней может быть, кондей после монтажа (кондей БУ) так и незапускался ( воде неоткуда взятся)!

проверь датчик помпы и провод от него к плате управления

#4 trYOUm

trYOUm

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений
0

Отправлено 19 Июль 2009, 14:37

Спасибо за совет wellair, попробую!


#5 Daik

Daik

    Гуру

  • СKН
  • PipPipPipPipPip
  • 682 сообщений
0

Отправлено 20 Июль 2009, 11:06

Не ломайте себе голову, а вызывайте сервис.

#6 mixam

mixam

    Новичок

  • Пользователи
  • Pip
  • 8 сообщений
0

Отправлено 21 Июль 2009, 11:04

Цитата(trYOUm @ 18.07.2009, 8:14) Просмотр сообщения
Кондиционер включаестя, работает всегда одинаковый промежуток времени ( 3 минуты ) и выключается, при этом компрессор незапускается! Прозванивал... напруга есть (240В немноголи, и не в этом причина?). Запускал в режим вентиляции, тоже самое, 3 минуты и начинает моргать индикатор Timer на крышке касетника! Если кто сталкивался или может знает вчём проблема? Заранее спасибо!!!
PS может у каво есть коды ошибок?


Митсуба делает внутрение блоки уневерсальными, тоесть они подходят на тепло-холод и на холод. А вот наружные блоки разные.Возможно что у вас просто блоки не совпадают. На плате управления внутренего блока на видном месте стоят два ползунка помоиму называються SWG1 и SWG2. Попробуйте SWG1 передвинутьв другое положение и запустить кондюк, должно помочь!!!

#7 kraws

kraws

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений
0

Отправлено 10 Июль 2014, 11:55

Спасибо за совет wellair, попробую!

Привет чё разобрался с кондюком.

У меня тот же гемор!!!

Если не трудно черкни чё было!!!





Ответить



  


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных