Перейти к содержимому


Фотография
- - - - -

В чем проблема?


Сообщений в теме: 8

#1 sevas.split

sevas.split

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений
0

Отправлено 26 Декабрь 2009, 18:45

Уже не первый раз сталкиваюсь с тем,что при включении кондиционера на тепло включается компрессор,вентилятор наружного блока,а во внутреннем открываются только жалюзи,вентилятор не шуршит и такая ситуация одновременно на 3х кондишках!
помогите!как быть?

Социальная кошерная реклама от Google, или же реклама, основанная на ваших поисковых запросах (может уже быть не социальной).

#2 Boriska

Boriska

    Гуру

  • Старожилы
  • PipPipPipPipPip
  • 3 380 сообщений
4
  • из: М.о. Балашиха

Отправлено 26 Декабрь 2009, 19:35

Цитата(sevas.split @ 26.12.2009, 17:45) Просмотр сообщения
Уже не первый раз сталкиваюсь с тем,что при включении кондиционера на тепло включается компрессор,вентилятор наружного блока,а во внутреннем открываются только жалюзи,вентилятор не шуршит и такая ситуация одновременно на 3х кондишках!
помогите!как быть?


Что-то не вижу проблемы ....
Нормальное поведение внутренннего блока ....

#3 sevas.split

sevas.split

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений
0

Отправлено 27 Декабрь 2009, 03:11

Цитата(Boriska @ 26.12.2009, 17:35) Просмотр сообщения
Что-то не вижу проблемы ....
Нормальное поведение внутренннего блока ....

дело в том, это продолжается не минуту и не 10,а на протяжении всего времени пока включен кондиционер. unsure.gif

#4 Boriska

Boriska

    Гуру

  • Старожилы
  • PipPipPipPipPip
  • 3 380 сообщений
4
  • из: М.о. Балашиха

Отправлено 27 Декабрь 2009, 03:44

Цитата(sevas.split @ 27.12.2009, 2:11) Просмотр сообщения
дело в том, это продолжается не минуту и не 10,а на протяжении всего времени пока включен кондиционер. unsure.gif


Т.е. вентилятор так и не включается ???
Если так, то есть смысл проверить датчик на калаче теплообменника, он может быть как: битый, вылетел в результате транспортировки, отсутствовать, не подключён к плате .... Нужное подчеркнуть ....

#5 sevas.split

sevas.split

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений
0

Отправлено 27 Декабрь 2009, 17:02

т.е. как я понял проблема в датчике!?скорее тогда в плате...был скачек напряжения и как я выше писал проблема сразу на 3х кондишках.

#6 Boriska

Boriska

    Гуру

  • Старожилы
  • PipPipPipPipPip
  • 3 380 сообщений
4
  • из: М.о. Балашиха

Отправлено 27 Декабрь 2009, 18:02

Цитата(sevas.split @ 27.12.2009, 16:02) Просмотр сообщения
т.е. как я понял проблема в датчике!?скорее тогда в плате...был скачек напряжения и как я выше писал проблема сразу на 3х кондишках.


Может и такое случится ....

#7 sevas.split

sevas.split

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений
0

Отправлено 28 Декабрь 2009, 00:15

И на этом спасибо:) wink.gif

#8 SERGO

SERGO

    Активный участник

  • Пользователи
  • PipPipPip
  • 90 сообщений
0
  • из: Свердловская обл

Отправлено 19 Январь 2010, 14:56

А модель какая? Сплит или мульти?

#9 drusik

drusik

    Активный участник

  • Пользователи
  • PipPipPip
  • 72 сообщений
0

Отправлено 20 Январь 2010, 00:33

Во-первых если включается компрессор(проверить обязательно по манометрам, иногда дрожь наружнего блока возникает из-за дисбаланса вентилятора), то проверте нагревается ли теплообменник на внутреннем блоке.Если он холодный то скорее всего нет фреона. Далее по факту, а то инфы мало по проблеме.



Ответить



  


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных