Перейти к содержимому


Фотография
- - - - -

"Кондиционер LG S09LHP перестал работать на нагрев! Это серьезная поломка?"


Сообщений в теме: 20

#1 Дмитрий

Дмитрий

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений
0

Отправлено 10 Сентябрь 2009, 15:21

Здравствуйте!
Подскажите, пожалуйста, в чем может быть причина?
Включаю кондиционер на обогрев, на дисплее загорается требуемая температура 30С, открывается заслонка, начинает дуть воздух, а через несколько секунд вентилятор отключается и на дисплее загорается индикатор "режим оттайки", через часа два вентилятор включается и сразу опять отключается. Оставлял включенным на 8 часов - ничего не происходит. Раньше такого не было, кондиционер сразу работал на обогрев, индикатор не включался. Посмотрел в инструкции - индикатор "режим оттайки" загорается во время работы в режиме оттайки или во время работы в режиме "горячего запуска" и больше никакой информации. На улице +15С. Кондиционер в эксплуатации чуть больше года. sad.gif
Заранее спасибо!

Социальная кошерная реклама от Google, или же реклама, основанная на ваших поисковых запросах (может уже быть не социальной).

#2 Roms

Roms

    Активный участник

  • Гости
  • PipPipPip
  • 93 сообщений
0

Отправлено 10 Сентябрь 2009, 15:44

Цитата(Дмитрий @ 10.09.2009, 15:21) Просмотр сообщения
Здравствуйте!
Подскажите, пожалуйста, в чем может быть причина?
Включаю кондиционер на обогрев, на дисплее загорается требуемая температура 30С, открывается заслонка, начинает дуть воздух, а через несколько секунд вентилятор отключается и на дисплее загорается индикатор "режим оттайки", через часа два вентилятор включается и сразу опять отключается. Оставлял включенным на 8 часов - ничего не происходит. Раньше такого не было, кондиционер сразу работал на обогрев, индикатор не включался. Посмотрел в инструкции - индикатор "режим оттайки" загорается во время работы в режиме оттайки или во время работы в режиме "горячего запуска" и больше никакой информации. На улице +15С. Кондиционер в эксплуатации чуть больше года. sad.gif
Заранее спасибо!

Добрый день Дмитрий!
Причин тут масса, но первое, что приходит на ум это в летнее время эксплуатация кондиционера в режиме обогрева. Может просто подогревать у Вас в помещении не чего? Или же что-то с газом, возможна утечка. В любом случае обратитесь в сервис!


#3 Daik

Daik

    Гуру

  • СKН
  • PipPipPipPipPip
  • 682 сообщений
0

Отправлено 10 Сентябрь 2009, 16:27

Цитата(Roms @ 10.09.2009, 15:44) Просмотр сообщения
Добрый день Дмитрий!
Причин тут масса, но первое, что приходит на ум это в летнее время эксплуатация кондиционера в режиме обогрева. Может просто подогревать у Вас в помещении не чего? Или же что-то с газом, возможна утечка. В любом случае обратитесь в сервис!

Наиболее вероятных причин - две.
Если солнце подогревает блок, то на градуснике за окошком вы можете видеть одну температуру, а внутри блока может быть другая. Но вообще это очень маловероятно, что внутри блока будет выше 25С и при этом врубится оттайка.
Скорее всего - банальная утечка фреона. Страшного нет ничего, по гарантии лечится за двадцать минут. НО. Пользоваться кондиционером теперь не надо до приезда сервисников. Если кондиционер на гарантии - обязаны сделать бесплатно.

#4 Дмитрий

Дмитрий

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений
0

Отправлено 11 Сентябрь 2009, 01:46

Здравствуйте!
До этого работал без проблем и при более высокой температуре наружного воздуха. На улице уже осень. В квартире не жарко, а я купаю малыша в комнате. Включаю, что бы ему было комфортнее.
Я так думаю, что если бы была утечка, то он не работал бы и на охлаждение.
Как я понимаю, что при включении в режим нагрева газ начинает циркулировать в обратном направлении. Как бы это не клапан, который стоит во внешнем блоке.
Гарантийный срок уже истек, но специалиста конечно вызову.
Спасибо за ответы!
(А я думал все исправляется при помощи двух ударов кувалдой по внешнему блоку! biggrin.gif )


#5 Boriska

Boriska

    Гуру

  • Старожилы
  • PipPipPipPipPip
  • 3 380 сообщений
4
  • из: М.о. Балашиха

Отправлено 11 Сентябрь 2009, 01:52

Цитата(Дмитрий @ 11.09.2009, 1:46) Просмотр сообщения
(А я думал все исправляется при помощи двух ударов кувалдой по внешнему блоку! biggrin.gif )


Не кувалдой а молотком, и не по внещнему блоку а по четырёхходовому клапану в момент переключения, только не сильно ....

#6 Дмитрий

Дмитрий

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений
0

Отправлено 11 Сентябрь 2009, 03:00

Цитата(Boriska @ 11.09.2009, 0:52) Просмотр сообщения
Не кувалдой а молотком, и не по внещнему блоку а по четырёхходовому клапану в момент переключения, только не сильно ....

Вы таким способом действительно решали подобную проблему или это предположение?

#7 Boriska

Boriska

    Гуру

  • Старожилы
  • PipPipPipPipPip
  • 3 380 сообщений
4
  • из: М.о. Балашиха

Отправлено 11 Сентябрь 2009, 08:05

Цитата(Дмитрий @ 11.09.2009, 3:00) Просмотр сообщения
Вы таким способом действительно решали подобную проблему или это предположение?


Иногда помогает, но не панацея, если не сильно закис соленойд, то сдёрнуть подобным образом можно ....

#8 Дмитрий

Дмитрий

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений
0

Отправлено 11 Сентябрь 2009, 14:33

Цитата(Boriska @ 11.09.2009, 7:05) Просмотр сообщения
Иногда помогает, но не панацея, если не сильно закис соленойд, то сдёрнуть подобным образом можно ....

Спасибо! Попробую...

#9 SERGO

SERGO

    Активный участник

  • Пользователи
  • PipPipPip
  • 90 сообщений
0
  • из: Свердловская обл

Отправлено 14 Сентябрь 2009, 13:14

Такая же хрень с такой же моделью......... Так и не нашел причину........ Соленойд рабочий. Что делать? Спецы ау??? Может скажите куда лесть????

#10 Boriska

Boriska

    Гуру

  • Старожилы
  • PipPipPipPipPip
  • 3 380 сообщений
4
  • из: М.о. Балашиха

Отправлено 14 Сентябрь 2009, 13:41

Цитата(SERGO @ 14.09.2009, 13:14) Просмотр сообщения
Такая же хрень с такой же моделью......... Так и не нашел причину........ Соленойд рабочий. Что делать? Спецы ау??? Может скажите куда лесть????


Млин чуть не забыл, проверьте подаётся ли сигнал на четырёхходовой клапан, если нет, то дело в пульте, он у LG универсальный, но програмируется под разные модели и если модель не совпадает, то функция не работает !!!

Этот дефект иногда возникает самопроизвольно, пульт переключается на работу какойто модели по умолчанию и ничего не работает .... Короче глюк пульта ...

#11 SERGO

SERGO

    Активный участник

  • Пользователи
  • PipPipPip
  • 90 сообщений
0
  • из: Свердловская обл

Отправлено 14 Сентябрь 2009, 13:45

Сигнал есть, клапан работает, пульт в норме.....................

#12 Дмитрий

Дмитрий

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений
0

Отправлено 15 Сентябрь 2009, 04:30

Здравствуйте!
Вскрыл крышку внешнего блока. Постукал по клапану - и просто и в момент переключения. Процедуру повторил раз пять. Ничего! Побоялся сломать - все трубки на пайке. Включаю на охлаждение начинает работать компрессор, крутится вентиль. Переключаю на нагрев - слышен щелчок, непонятно в клапане или в реле и все выключается. Там на клапане подсоединено, какое-то реле или датчик к нему провода подходят. Это реле переключения клапана?
Мне еще подсказали, что может вышел из строя датчик температуры испарителя, который работает только, когда сплит работает на обогрев. Есть в этой модели такой датчик, как его проверить и где он стоит? У меня пульт родной. Все остальные функции работают нормально.

#13 Boriska

Boriska

    Гуру

  • Старожилы
  • PipPipPipPipPip
  • 3 380 сообщений
4
  • из: М.о. Балашиха

Отправлено 15 Сентябрь 2009, 18:56

Цитата(Дмитрий @ 15.09.2009, 4:30) Просмотр сообщения
Здравствуйте!
Вскрыл крышку внешнего блока. Постукал по клапану - и просто и в момент переключения. Процедуру повторил раз пять. Ничего! Побоялся сломать - все трубки на пайке. Включаю на охлаждение начинает работать компрессор, крутится вентиль. Переключаю на нагрев - слышен щелчок, непонятно в клапане или в реле и все выключается. Там на клапане подсоединено, какое-то реле или датчик к нему провода подходят. Это реле переключения клапана?
Мне еще подсказали, что может вышел из строя датчик температуры испарителя, который работает только, когда сплит работает на обогрев. Есть в этой модели такой датчик, как его проверить и где он стоит? У меня пульт родной. Все остальные функции работают нормально.


Пульт родной как раз и ведёт иногда себя подобным образом, а датчик, про который шёл разговор стоит во внутреннем блоке в медной гильзе на втором калаче снизу, видно его будет если всю переднюю панель снять ...
Сопротивление его где-то 8кОм ..


#14 Дмитрий

Дмитрий

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений
0

Отправлено 01 Октябрь 2009, 08:26

У меня дело было в датчике тепературы, который стоит во внутреннем блоке! Самое интересное, что спец его проверил - датчик в норме, а поставил свой все заработало! Удачи!

#15 microklimatsam

microklimatsam

    Активный участник

  • Пользователи
  • PipPipPip
  • 81 сообщений
0

Отправлено 10 Ноябрь 2009, 23:07

Цитата(Daik @ 10.09.2009, 15:27) Просмотр сообщения
Скорее всего - банальная утечка фреона. Страшного нет ничего, по гарантии лечится за двадцать минут. НО. Пользоваться кондиционером теперь не надо до приезда сервисников. Если кондиционер на гарантии - обязаны сделать бесплатно.

и это пишет гуру!!?? blink.gif

Уважаемый,microklimatsam, если вы с чем-то не согласны, так хоть как-то опишите Ваше недовольство....Пока информации в вашем сообщении дырка от бублика. Модератор.

#16 microklimatsam

microklimatsam

    Активный участник

  • Пользователи
  • PipPipPip
  • 81 сообщений
0

Отправлено 11 Ноябрь 2009, 19:07

Цитата(microklimatsam @ 10.11.2009, 22:07) Просмотр сообщения
и это пишет гуру!!?? blink.gif

Уважаемый,microklimatsam, если вы с чем-то не согласны, так хоть как-то опишите Ваше недовольство....Пока информации в вашем сообщении дырка от бублика. Модератор.

утечка фреона серьезная вещь, и лечиться может гораздо дольше,а так же иметь серьезные последствия

#17 ChosenOne

ChosenOne

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений
0

Отправлено 02 Октябрь 2010, 17:33

Доброго времени суток!

Прошу прощения за некропостинг, дабы не плодить новые топики спрошу тут.

Перестал работать обогрев на кондиционере LG C09AW.
При включении обогрева, нет задержки на прогрев, сразу идет прохладный воздух. Вентилятор внешнего блока не включается. Даже при постановке +30 на пульте, идет такой же прохладный воздух, внешний блок не включается. Температура на улице +15-+17С. В режиме охлаждение все работает отлично. Кондиционеру 3 месяца.

Прошу совета в чем может быть проблема или не сушить шолову и звонить в сервис ?



#18 Midas

Midas

    Профессионал

  • Пользователи
  • PipPipPipPip
  • 459 сообщений
0
  • из: г. Обнинск Калужской обл.

Отправлено 02 Октябрь 2010, 18:43

Цитата(ChosenOne @ 02.10.2010, 17:33) Просмотр сообщения
Доброго времени суток!

Прошу прощения за некропостинг, дабы не плодить новые топики спрошу тут.

Перестал работать обогрев на кондиционере LG C09AW.
При включении обогрева, нет задержки на прогрев, сразу идет прохладный воздух. Вентилятор внешнего блока не включается. Даже при постановке +30 на пульте, идет такой же прохладный воздух, внешний блок не включается. Температура на улице +15-+17С. В режиме охлаждение все работает отлично. Кондиционеру 3 месяца.

Прошу совета в чем может быть проблема или не сушить шолову и звонить в сервис ?

Сразу несколько вопросов по существу:
- кончилась ли гарантия, если нет то лучше звонить в сервис;
- работал ли до этого на обогрев;
- работает ли сейчас на охлаждение, если в квартире холодно для включения кондея, воспользуйтесь феном и направьте теплый воздух на датчик.
А так вполне может выйти из стоя компрессор или другая какая деталь.




#19 ChosenOne

ChosenOne

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений
0

Отправлено 03 Октябрь 2010, 03:26

Цитата(Midas @ 02.10.2010, 17:43) Просмотр сообщения
Сразу несколько вопросов по существу:
- кончилась ли гарантия, если нет то лучше звонить в сервис;
- работал ли до этого на обогрев;
- работает ли сейчас на охлаждение, если в квартире холодно для включения кондея, воспользуйтесь феном и направьте теплый воздух на датчик.
А так вполне может выйти из стоя компрессор или другая какая деталь.


(1) кончилась ли гарантия, если нет то лучше звонить в сервис;
(2) работал ли до этого на обогрев;
(3) работает ли сейчас на охлаждение, если в квартире холодно для включения кондея, воспользуйтесь феном и направьте теплый воздух на датчик.

Цитата(ChosenOne @ 02.10.2010, 17:43) Просмотр сообщения
Доброго времени суток!

Прошу прощения за некропостинг, дабы не плодить новые топики спрошу тут.

(2)Перестал работать обогрев на кондиционере LG C09AW.
При включении обогрева, нет задержки на прогрев, сразу идет прохладный воздух. Вентилятор внешнего блока не включается. Даже при постановке +30 на пульте, идет такой же прохладный воздух, внешний блок не включается. Температура на улице +15-+17С. (3)В режиме охлаждение все работает отлично. (1)Кондиционеру 3 месяца.

Прошу совета в чем может быть проблема или не сушить шолову и звонить в сервис ?




#20 Midas

Midas

    Профессионал

  • Пользователи
  • PipPipPipPip
  • 459 сообщений
0
  • из: г. Обнинск Калужской обл.

Отправлено 03 Октябрь 2010, 12:48

Извини, голова была забита другими мыслями - прочел не внимательно.
В данном случае скорей всего проблему нужно искать в электронной плате, либо в датчике - нет сигнала на запуск компрессора.
В любом случае нужно вызвать спеца.



Ответить



  


Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных