Перейти к содержимому


- - - - -

Сплит Samsung SH 12 ZSGX


Сообщений в теме: 2

#1 Guest_Maxims_*

Guest_Maxims_*
  • Гости

Отправлено 30 Август 2008, 13:15

Столкнулся с такой проблемой сплит Samsung SH 12 ZSGX перестал работать компрессор, вентилятор внешнего блока включается, вентилятор внутреннего блока тоже, режими с пульта тоже переключаются нормально. Были проверены и исключены таки причины: пусковой конденсатор оказался в порядке, тепловое реле на компрессоре тоже работает, фреон не ушел все нормально, проводка целая и нет разрывов.
После всего этого решил проверить компрессор в ручную, подвел напряжение проводами на конденсатор и на реле, компрессор запустился (следовательно он в порядке и просто на него почему то не идет напряжение) решил проверить напряжение на колодках контактов внутреннего блока и был удивлен, напряжение на контактах к вентилятору наружного блока есть, а на контакте к компрессору нет???? что это может быть? по всей видимости, что то (какоето реле или датчик) недает включаться компрессору, разрывает цепь... Подскажите пожалуйста, что может быть не так во внутреннем блоке и как это проверить и исправить?

Социальная кошерная реклама от Google, или же реклама, основанная на ваших поисковых запросах (может уже быть не социальной).

#2 Daik

Daik

    Гуру

  • СKН
  • PipPipPipPipPip
  • 682 сообщений
0

Отправлено 02 Сентябрь 2008, 19:35

Цитата(Maxims @ 30.08.2008, 13:15) Просмотр сообщения
Столкнулся с такой проблемой сплит Samsung SH 12 ZSGX перестал работать компрессор, вентилятор внешнего блока включается, вентилятор внутреннего блока тоже, режими с пульта тоже переключаются нормально. Были проверены и исключены таки причины: пусковой конденсатор оказался в порядке, тепловое реле на компрессоре тоже работает, фреон не ушел все нормально, проводка целая и нет разрывов.
После всего этого решил проверить компрессор в ручную, подвел напряжение проводами на конденсатор и на реле, компрессор запустился (следовательно он в порядке и просто на него почему то не идет напряжение) решил проверить напряжение на колодках контактов внутреннего блока и был удивлен, напряжение на контактах к вентилятору наружного блока есть, а на контакте к компрессору нет???? что это может быть? по всей видимости, что то (какоето реле или датчик) недает включаться компрессору, разрывает цепь... Подскажите пожалуйста, что может быть не так во внутреннем блоке и как это проверить и исправить?

Вопрос для раздела Сервис.
Вентилятор и компрессор вовсе не обязательно включаются одновременно и сразу. Обычно сначала вентилятор, потом через какое-то время компрессор пускается. Может он у Вас исправен? И просто надо чуть терпения? )))

#3 Insomnia

Insomnia

    Участник

  • Пользователи
  • PipPip
  • 29 сообщений
4

Отправлено 17 Сентябрь 2008, 14:37

реле на плате управления поменяй, отвечающего за компрессор. И все заработает



Ответить



  


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных