Перейти к содержимому


Фотография
- - - - -

выключается KFR50gw-vj


Сообщений в теме: 8

#1 greg_efremov

greg_efremov

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений
0

Отправлено 23 Март 2009, 15:39

Собственно, такая проблема, выключается, а вернее переходит в режим ожидания китайский кондер KFR50gw-vj. Ни с того, ни с сего, может сразу после включения, а может часа через 3-4 вырубиться. Давление фреона в норме, плата электроники пропаяна нормально, реле вроде целые. Когда выключается, издает 2 писка, как будто на пульте кнопку выключения нажали. От чего это может быть, кто знает?

Социальная кошерная реклама от Google, или же реклама, основанная на ваших поисковых запросах (может уже быть не социальной).

#2 Daik

Daik

    Гуру

  • СKН
  • PipPipPipPipPip
  • 682 сообщений
0

Отправлено 24 Март 2009, 09:34

Цитата(greg_efremov @ 23.03.2009, 14:39) Просмотр сообщения
Собственно, такая проблема, выключается, а вернее переходит в режим ожидания китайский кондер KFR50gw-vj. Ни с того, ни с сего, может сразу после включения, а может часа через 3-4 вырубиться. Давление фреона в норме, плата электроники пропаяна нормально, реле вроде целые. Когда выключается, издает 2 писка, как будто на пульте кнопку выключения нажали. От чего это может быть, кто знает?

Не глядя ничего не скажешь.
Вы сервисный специалист или владелец кондиционера?

#3 greg_efremov

greg_efremov

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений
0

Отправлено 24 Март 2009, 11:05

Я сервисом занимаюсь, такая проблема у меня впервые наблюдается

#4 greg_efremov

greg_efremov

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений
0

Отправлено 24 Март 2009, 11:21

Подробнее описать даже не знаю как. В общем, работает и выключается, дисплей тухнет и на нем отображается значек подключения к сети. В общем, как будто с пульта выключили просто. Сам пульт не гонит, показывает что включен. Я его даже убирал подальше от включенного кондера(мало ли, вдруг пульт действует) - все то же самое. Отсутствие других излучений от пультов тоже проверено.
Насчет платы. Все реле после выпайки были проверены на срабатывание, замыкания, сопротивления между контактами нет, схема питания проца проверена, емкости кондеров без изменений, крен выдает 5 вольт, пульсации отсутствуют.

#5 Daik

Daik

    Гуру

  • СKН
  • PipPipPipPipPip
  • 682 сообщений
0

Отправлено 24 Март 2009, 13:46

Цитата(greg_efremov @ 24.03.2009, 10:21) Просмотр сообщения
Подробнее описать даже не знаю как. В общем, работает и выключается, дисплей тухнет и на нем отображается значек подключения к сети. В общем, как будто с пульта выключили просто. Сам пульт не гонит, показывает что включен. Я его даже убирал подальше от включенного кондера(мало ли, вдруг пульт действует) - все то же самое. Отсутствие других излучений от пультов тоже проверено.
Насчет платы. Все реле после выпайки были проверены на срабатывание, замыкания, сопротивления между контактами нет, схема питания проца проверена, емкости кондеров без изменений, крен выдает 5 вольт, пульсации отсутствуют.

Скажите, а оно того стоит на китайце? Вот так возиться с платами? Выпайки даже какие-то...
Не проще голову себе не морочить а просто заменить плату?

#6 greg_efremov

greg_efremov

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений
0

Отправлено 25 Март 2009, 08:27

Цитата(Daik @ 24.03.2009, 12:46) Просмотр сообщения
Скажите, а оно того стоит на китайце? Вот так возиться с платами? Выпайки даже какие-то...
Не проще голову себе не морочить а просто заменить плату?

А где ее взять??? Да и вдруг не в плате дело, полтергейст какой-то

#7 Zzzloooy

Zzzloooy

    Профессионал

  • Пользователи
  • PipPipPipPip
  • 295 сообщений
7

Отправлено 20 Май 2009, 19:12

Цитата(greg_efremov @ 23.03.2009, 18:39) Просмотр сообщения
Собственно, такая проблема, выключается, а вернее переходит в режим ожидания китайский кондер KFR50gw-vj. Ни с того, ни с сего, может сразу после включения, а может часа через 3-4 вырубиться. Давление фреона в норме, плата электроники пропаяна нормально, реле вроде целые. Когда выключается, издает 2 писка, как будто на пульте кнопку выключения нажали. От чего это может быть, кто знает?

встречались мы с такой проблемой один раз....работает работает и сам по себе отключается....причем через разные промежутки времени....короче живет своей жизнью кондюшок и все....проблема была в следующем: на плате есть кнопочка он/офф...сама плата после ремонта была плохо закреплена в свое посадочное место и от вибрации внутреннего блока при работе сдвигалась с места и эта кнопочка нажималась.....вот и весь полтергейст!


#8 greg_efremov

greg_efremov

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений
0

Отправлено 28 Октябрь 2009, 08:20

Нет на плате кнопочки, а кондиционер так и продолжает отключаться

#9 greg_efremov

greg_efremov

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений
0

Отправлено 28 Октябрь 2009, 08:26

Кстати, код ошибки CL, кто что посоветует?



Ответить



  


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных