Перейти к содержимому


Фотография
- - - - -

Hitachi RAS/RAC-08LH2 перегорает предохранитель


Сообщений в теме: 4

#1 zelenyi

zelenyi

    Участник

  • Пользователи
  • PipPip
  • 16 сообщений
1

Отправлено 14 Сентябрь 2017, 21:13

Здравствуйте, помогите советом. Сплит новый, трасса в стене, смонтировал в 2 этапа. При включении все штатно, но при запуске внешнего перегорает предохранитель на внутреннем блоке. Межблочку прозвонил, на случай, что где то замкнули в стене, все в норме. Автомат не выбивает.  Может у кого то имеется опыт решения такой проблемы?



Социальная кошерная реклама от Google, или же реклама, основанная на ваших поисковых запросах (может уже быть не социальной).

#2 kilowattick

kilowattick

    Гуру

  • Старожилы
  • PipPipPipPipPip
  • 1 121 сообщений
122

Отправлено 14 Сентябрь 2017, 22:22

zelenyi,
Куда питание подведено?
И куда его нужно подводить по схеме подключения?

#3 zelenyi

zelenyi

    Участник

  • Пользователи
  • PipPip
  • 16 сообщений
1

Отправлено 15 Сентябрь 2017, 09:28

питание приходит на внутренний, и по схеме должно на внутренний. Это не инвертор, на внешку межблочка 5 жил.



#4 VAL57

VAL57

    Активный участник

  • Пользователи
  • PipPipPip
  • 45 сообщений
4
  • из: Москва

Отправлено 15 Сентябрь 2017, 10:08

Скорее всего перепутаны концы: COMP и FAN  в межблочке. 



#5 zelenyi

zelenyi

    Участник

  • Пользователи
  • PipPip
  • 16 сообщений
1

Отправлено 15 Сентябрь 2017, 14:44

Скорее всего перепутаны концы: COMP и FAN  в межблочке. 

на внутреннем, или на внешнем? то, что межблочный провод подсоеденил верно, я уверен, и перепроверил 5 раз. Еще один нюанс, трасса около 15-18 метров, производителем заявлено 10, из за этого не может?


Сообщение отредактировал zelenyi: 15 Сентябрь 2017, 14:57




Ответить